Seite 6 von 89 ErsteErste ... 23456789101656 ... LetzteLetzte
Ergebnis 76 bis 90 von 1325

Thema: [Hardware] Vorstellungen, Fragen, Tipps, Bemerkungen

  1. #76
    Blaumato Avatar von Simato
    Registriert seit
    16.02.06
    Ort
    Ostwestfalen
    Beiträge
    21.861
    Gleich ist es endlich soweit
    Zitat Zitat von Schlumpf Beitrag anzeigen
    Was bist du ? Ein Simato oder ein Weichpitti ?:O

  2. #77
    Blaumato Avatar von Simato
    Registriert seit
    16.02.06
    Ort
    Ostwestfalen
    Beiträge
    21.861
    Also nach so 2-3 Stunden tun mir die Öhrchen weh Mag aber auch daran liegen, dass ich seit zig Jahren kein umschließendes Headset mehr hatte. Schauen wir mal. Die setzen sich ja nach na Weile auch immer etwas.
    Ansonsten bin ich sehr zufrieden - nur dieses Dolby 7.1 Zeugs ist seltsam. Stimmen über Skype hören sich seeeeeeeeeeehr komisch an
    Zitat Zitat von Schlumpf Beitrag anzeigen
    Was bist du ? Ein Simato oder ein Weichpitti ?:O

  3. #78
    Puhuhu Avatar von Slaan
    Registriert seit
    29.09.10
    Ort
    Hànbǎo
    Beiträge
    15.142
    Hallo, wie im anderen Thread angekündigt hier meine Suche für ein neues Netzteil. Meine bisherige Antec TP-450C (http://www.antec.com/product.php?id=...5022117&lan=nz) scheint nicht in der Lage zu sein mein System komplett zu powern, genauere Details kann man hier nachlesen, nur etwas für masochisten vermutlich.

    Mein System im Grobüberblick:
    - intel i5-4460
    - ASUS R9 280
    - 8gb RAM
    - 200gb SSD
    - 500gb HDD

    Das größte Problem scheint sein die Grafikkarte zu powern, was bietet sich da an? Laut ASUS Customer Support "Die Leistungsaufnahme der R9280-DC2-3GD5 liegt bei 300 Watt.", was mein TP-450C mit 240W (12V mit 20A) leider nicht erreicht und ich es scheinbar auch nicht downgraden kann um es vernünftig zum laufen zu bekommen.

    Ein großes Upgrade habe ich nicht geplant in der nächster Zeit - Crossfire und ähnlichen Spaß steht nicht auf der Karte. Ich möchte eigtl nur Fallout 4 endlich vernünftig spielen können
    |學而不思則罔,思而不學則殆。 ~ 孔子|
    | Lernen ohne zu denken ist sinnlos, denken ohne zu lernen gefährlich. ~ Kong Zi |

    | During times of universal deceit, telling the truth becomes a revolutionary act ~ George Orwell |

    SdM Dez16 - XCOM2 Make Humanity Great again

  4. #79
    Registrierter Uses Avatar von fuchs87
    Registriert seit
    26.08.09
    Beiträge
    3.975
    Hattest du zuletzt wieder Abstürze?
    Eigentlich sollte das NT gerade noch ausreichen, da über den PCI-E-Slot selbst auch noch 75W übertragen werden können - die 6pin und 8pin-Anschlüsse müssen also nicht die komplette Leistung übertragen.

  5. #80
    Puhuhu Avatar von Slaan
    Registriert seit
    29.09.10
    Ort
    Hànbǎo
    Beiträge
    15.142
    Zitat Zitat von fuchs87 Beitrag anzeigen
    Hattest du zuletzt wieder Abstürze?
    Eigentlich sollte das NT gerade noch ausreichen, da über den PCI-E-Slot selbst auch noch 75W übertragen werden können - die 6pin und 8pin-Anschlüsse müssen also nicht die komplette Leistung übertragen.
    Der 8 und 6 Pin slot machen halt da ganze Kabel aus, also wohl die komplette 12V rail laut spezifikation. Und ja ich hatte abstürze letze Woche, da gingen teilweise nichtmal 2 Schritte nachm laden (was eben super seltsam ist da davor 2,5h ohne Probleme liefen... mit super großen Battles, während die Abstürze grade in der Sanctuary Sieldung beim "chillen" passieren ). Geloggt hatte ich diese leider nicht, da es Situationen war in denen ich nach Hause gekommen bin und es kurz anwerfen wollte ohne groß drüber nachzudenken. Vom 26.12. bis 04.01. hätte ich zeit das komplett durchzutesten aber gleichzeitig ist mir aufgefallen: Ich will eigentlich endlich mal das Game spielen und nich testen . Daher würd ich für 100 euronen oder so mir wohl einfach ne neue PSU kaufen.

    Geht es dann immer noch nicht könnt ihr unter Umständen nen amok lauf in HH erwarten
    |學而不思則罔,思而不學則殆。 ~ 孔子|
    | Lernen ohne zu denken ist sinnlos, denken ohne zu lernen gefährlich. ~ Kong Zi |

    | During times of universal deceit, telling the truth becomes a revolutionary act ~ George Orwell |

    SdM Dez16 - XCOM2 Make Humanity Great again

  6. #81
    Registrierter Benutzer Avatar von krikkit
    Registriert seit
    29.06.08
    Beiträge
    766
    Du bist auch relativ beratungsresistent.

    Verschiedene Leute hier dir schon geraten, einfach mal Furmark und Prime95 laufen zu lassen. Das kostet vllt ne Stunde Aufwand und danach wärst du sicher, dass es am Netzteil liegt oder auch nicht.

    Da kann man auch ned weiter helfen...
    Email me if you want a pizza roll.

  7. #82
    Registrierter Uses Avatar von fuchs87
    Registriert seit
    26.08.09
    Beiträge
    3.975
    Zitat Zitat von Slaan Beitrag anzeigen
    Der 8 und 6 Pin slot machen halt da ganze Kabel aus, also wohl die komplette 12V rail laut spezifikation. Und ja ich hatte abstürze letze Woche, da gingen teilweise nichtmal 2 Schritte nachm laden (was eben super seltsam ist da davor 2,5h ohne Probleme liefen... mit super großen Battles, während die Abstürze grade in der Sanctuary Sieldung beim "chillen" passieren ). Geloggt hatte ich diese leider nicht, da es Situationen war in denen ich nach Hause gekommen bin und es kurz anwerfen wollte ohne groß drüber nachzudenken. Vom 26.12. bis 04.01. hätte ich zeit das komplett durchzutesten aber gleichzeitig ist mir aufgefallen: Ich will eigentlich endlich mal das Game spielen und nich testen . Daher würd ich für 100 euronen oder so mir wohl einfach ne neue PSU kaufen.

    Geht es dann immer noch nicht könnt ihr unter Umständen nen amok lauf in HH erwarten
    Dass 8 und 6 am gleichen Strang liegen, sollte hier kein Problem sein.
    Die Lastaufteilung wird wohl etwa so sein:
    8Pin -> 150W
    6Pin -> 75W
    PCI-E 16x Slot -> 75W
    D.h. auf der 12V-Rail hast du lediglich 225W. Sollte also gerade noch ausreichend sein. Wenn das NT überlastet wäre oder einen Fehler hätte, müsste das Problem mMn auch in anderen Anwendungen auftreten.

  8. #83
    schläft Avatar von Frozen
    Registriert seit
    10.10.09
    Beiträge
    17.065
    Zitat Zitat von krikkit Beitrag anzeigen
    Du bist auch relativ beratungsresistent.

    Verschiedene Leute hier dir schon geraten, einfach mal Furmark und Prime95 laufen zu lassen. Das kostet vllt ne Stunde Aufwand und danach wärst du sicher, dass es am Netzteil liegt oder auch nicht.

    Da kann man auch ned weiter helfen...
    Würde auch einfach die Extremsituation testen und wenn es dabei Probleme macht nen neues Netzteil kaufen, auch wenn ich 100€ zu viel finde.
    Das Problem ist halt, dass dein Netzteil alt ist (wenig Leistung auf der 12V Schiene) und deine GPU extrem stromhungrig ist (fast so viel wie meine 980TI übertaktet).

    Moderne Netzteile haben einen Großteil auf den 12V Schienen, da bist du mit 550 Watt leicht überdimensioniert und auf der sicheren Seite.
    Das gibt es allerdings schon für unter 100€.
    Freedom's just another word for nothing left to lose

  9. #84
    Ein Platz an der Sonne Avatar von Commander Bello
    Registriert seit
    05.06.05
    Ort
    Nähe Koblenz
    Beiträge
    6.185

    Mainboard Gigabyte Z170X-Gaming 7

    Dieser Faden soll ja auch zur Vorstellung von Hardware dienen. Da mache ich doch gleich mal den Anfang, um andere an meinen Erfahrungen teilhaben zu lassen.

    Ich habe mir für meinen neuen Rechner folgendes Mainboard zugelegt, um das es im folgenden gehen soll:
    Gigabyte Z170X-Gaming 7

    Gründe für die Entscheidung waren meine bislang positiven Erfahrungen mit Gigabyte-Mainboards, die Übertaktungsmöglichkeiten, die generelle Ausstattung des Boards und die bereits vorhandene Soundblaster-Implementierung. Die entsprechende Soundkarte stand ohnehin schon auf meinem Zettel, von daher war das Mainboard preislich unter Einrechnung des Kaufpreises für die Soundkarte im gleichen Bereich wie alle anderen potentiellen Kandidaten auch.

    Nachfolgend ein paar Bilderchen.
    Achtung Spoiler:

    Das Objekt der Begierde noch züchtig verhüllt
    Achtung Spoiler:


    Hier kann man so ziemlich alle Beschreibungen sehen, die zur Kaufentscheidung mit beigetragen haben (u.a. 2 NVMe-M.2-Slots)
    Achtung Spoiler:


    Overclocking, Fehlerdisplay, Green Feature, Boardeigener Powerschalter
    Achtung Spoiler:


    Eingebaut
    Achtung Spoiler:



    Kurz: das Board hat auf der technischen Seite so gut wie alles, was das Commander-Herz begehrte (wobei ich auf das ganze "Plastik-Gedöns" auch gut hätte verzichten können).

    Bin ich jetzt also 100% glücklich?
    Leider nein.

    Ich sage es mal mit aller Vorsicht: Dieses Board ist wohl eher für den "Enthusiasten" entwickelt worden.

    Es handelt sich bereits um das zweite Board dieser Art, das bei mir im Einsatz ist. Das erste erlebte schon bei der Windows-Installation zwei Bluescreens, erkannte dann das vom Altrechner übernommene DVD-Laufwerk gar nicht, hatte nach Installation von einem zweiten DVD-Laufwerk dann immer wieder Aussetzer beim Erkennen des Heimnetzwerkes und verlor schließlich ganz den Kontakt zu Philae zur zweiten Festplatte. Ging also zurück (was bei Mindfactory reibungslos funktionierte, btw.) und ein neues wurde parallel bestellt.

    Bei diesem waren die beschriebenen Fehler nicht vorhanden, Einbau und Installation erfolgten weitgehend problemlos (wobei die Installation von USB-Stick und später auf das NVMe-Laufwerk noch einmal echte Hürden darstellten, aber dazu berichte ich in einem anderen Beitrag, weil das Probleme von Windows7 und nicht solche des Mainboards sind).
    Der Betrieb geschieht auch ohne wahrnehmbare Probleme ... fast jedenfalls.

    Jetzt kommen wir zum Knackpunkt.
    Die Lüftersteuerung des Boards ist ... gewöhnungsbedürftig. Zumindest folgt Gigabyte dort nicht den Pfaden meiner Logik.
    Wenn das Board im Ursprungszustand eingebaut wird (BIOS ist auf F6 geflasht, das ist das derzeit aktuelle - F7b ist noch eine Beta-Version), stellt man im Betrieb fest, dass immer wieder Lüfter ausgeschaltet werden. Das kann der Frontlüfter sein, oder der Top-Lüfter, oder in ganz seltenen Fällen auch der Lüfter an der Rückseite. Meistens wird nur einer der Lüfter abgeschaltet, ein bis zweimal allerdings waren es auch zwei Lüfter. Dazu muss man sagen, dass die über sowohl HwInfo wie auch über das Gigabyte-eigene Tool SIV beobachteten Temperaturen alle noch deutlich im grünen Bereich waren (z.B. PCH 38°C, System 32°C, etc.)
    In vorherigen Beiträgen sind ja u.a. die Temperaturwerte für den Prozessor bei Prime95 angezeigt. Aber auch bei stundenlangem Spielen von Colonization lagen die beobachteten Temperaturen in den oben erwähnten Bereichen. Insgesamt bleiben das System und die Einzelkomponenten kühl.

    Dennoch macht mich so etwas nervös, insbesondere, weil sich kein erkennbares Muster zeigt. Bei 19°C Raumtemperatur und z.B. 30°C Systemtemperatur laufen mal alle Lüfter, oder mal einer nicht. Nicht alle Lüfter sind immer beim Systemstart sofort angeschaltet, manche kommen erst nach einigen Minuten auf Touren. Danach können sie aber auch wieder ausgeschaltet werden, was, wie gesagt, keinem erkennbaren Muster folgt.
    Zwar bietet Gigabyte über die mitgelieferte Software SIV (System Information Viewer) die Möglichkeit, die Lüfter entweder im Smart oder im Fixed-Modus zu betreiben, aber auch hier tauchen Fragezeichen auf. Nach der Kalibrierung (geschieht automatisch oder kann manuell gestartet werden) stellt man fest, dass die Lüfter fast prinzipiell bei "30% Last" (was immer das dann eigentlich bedeuten soll) mit 0 RPM angegeben werden. Im Smart-Modus folgt die Lüftersteuerung nicht immer den Vorgaben, die gemacht wurden.
    Nun kann man auch im BIOS eine Lüftersteuerung finden, wo jedem Grad Temperatur x Prozent Lüfterleistung zugeordnet werden. Solange man im BIOS ist, scheint das zu funktionieren, weil sich die Lüfter so verhalten, wie man es gerade vorgibt. Nach dem Start von Windows drehen sie dann aber mit fast der doppelten Geschwindigkeit, und machen dann auch vernehmbare Geräusche.

    Ich hatte mir im BIOS Warnungen bei Erreichen Temperaturen um 70°C für Prozessor und System eingestellt, und eine Ausfallwarnung für den Prozessorlüfter. Davon ist eine nun angesprungen, obwohl alle Lüfter liefen und die Temperaturen sich irgendwo zwischen 24°C (Prozessor) und 30°C (System) aufhielten.

    Nun betreibe ich die Lüfter im "Fixed-Modus", wobei ich die Schwellen im Moment so hoch angesetzt habe, dass die Lüfter auf jeden Fall drehen. Das sind ~250 RPM für vorne, und jeweils ~400 RPM für den Top- und den Rear-Lüfter. Ganz leise ist mein System damit leider nicht mehr. Ich kann ein ganz leises Surren vernehmen, was vorher nicht der Fall war.

    Kurz: Es ist (fast) alles "hui", aber die Lüftersteuerung empfinde ich persönlich als deutlich "pfui".

    Wer immer darüber nachdenkt, sich ein Board der Z107X-Gaming-Reihe zuzulegen, sollte sich fragen, ob er mit den beschriebenen Sachverhalten leben kann oder nicht. Funktioneren tut das Board bislang (dem Anschein nach) fehlerfrei - bis auf die Lüftersteuerung.
    Angehängte Grafiken Angehängte Grafiken
    Ceterum censeo Angelam esse dimittendam

    Civ4:Colonization:

    Modmod CBM 0.7.xxx für "Religion and Revolution" (Version 2.0)
    Version 0.7.046 für RaR 2.0 verfügbar! (04-Jun-2014)
    Update ist in Arbeit
    ===============
    Neues Kampfsystem für Civ:Col [RaR] (in Vorbereitung)
    Gedanken zu einem neuen Handelssystem
    für Civ:Col [TAC]
    Gedanken zu Grenzen, Produktivität und Revolution für Civ:Col [TAC]
    ===============

  10. #85
    schläft Avatar von Frozen
    Registriert seit
    10.10.09
    Beiträge
    17.065
    Bei den Lüftern ist das so, dass sie erst ab einer gewissen Energie den Anlaufwiderstand überwinden können.
    Daher kannst du einen 1000rpm Lüfter in der Regel nicht mit 200rpm betreiben, sondern meistens erst ab 400rpm.

    Bei qualitativ hochwertigen Lüftern, die auch ordnungsmäßig verbaut sind, hört man bei Drehzahlen um die 400 aber quasi nichts.
    Ich habe sogar einige Lüfter bei 600-700 rpm laufen und höre diese nicht.
    Freedom's just another word for nothing left to lose

  11. #86
    Ein Platz an der Sonne Avatar von Commander Bello
    Registriert seit
    05.06.05
    Ort
    Nähe Koblenz
    Beiträge
    6.185
    Zitat Zitat von Frozen Beitrag anzeigen
    Bei den Lüftern ist das so, dass sie erst ab einer gewissen Energie den Anlaufwiderstand überwinden können.
    Daher kannst du einen 1000rpm Lüfter in der Regel nicht mit 200rpm betreiben, sondern meistens erst ab 400rpm.

    Bei qualitativ hochwertigen Lüftern, die auch ordnungsmäßig verbaut sind, hört man bei Drehzahlen um die 400 aber quasi nichts.
    Ich habe sogar einige Lüfter bei 600-700 rpm laufen und höre diese nicht.
    Der Witz ist, dass diese Lüfter auch schon bei 180 RPM angesprungen sind. Und irgendwann sind sie bei 250 RPM wieder ausgegangen.
    Wie gesagt, ein einheitliches Muster habe ich nicht erkennen können und fand das Ganze schließlich nur ziemlich unbefriedigend.

    Die Lüfter direkt höre ich auch nicht, aber den Luftstrom sehr wohl (also, ich höre im Idle, dass es da orgendwo im Zimmer was gibt. Wenn ich nicht wüsste, dass es der Tower ist, würde ich es nicht lokalisieren können).
    Naja, was soll's. Der Rechner läuft, und ob er nun wirklich komplett unhörbar ist oder nicht, wird mir auf die Dauer auch keine Probleme bereiten. Ich wollte nur, weil die Reihe ja relativ neu ist, davon berichten, um andere ggf. vorzuwarnen.

    Demnächst werde ich dann über Win7-Installation vom USB-Stick und auf NVMe berichten. Das war auch nicht ganz so einfach, wie ich mir das vorher dachte.
    Ceterum censeo Angelam esse dimittendam

    Civ4:Colonization:

    Modmod CBM 0.7.xxx für "Religion and Revolution" (Version 2.0)
    Version 0.7.046 für RaR 2.0 verfügbar! (04-Jun-2014)
    Update ist in Arbeit
    ===============
    Neues Kampfsystem für Civ:Col [RaR] (in Vorbereitung)
    Gedanken zu einem neuen Handelssystem
    für Civ:Col [TAC]
    Gedanken zu Grenzen, Produktivität und Revolution für Civ:Col [TAC]
    ===============

  12. #87
    Hegemon mit Eierkopf Avatar von Fonte Randa
    Registriert seit
    09.03.05
    Ort
    Forunkel am Arsch der Demokratie im Landeshauptdorf der Börde
    Beiträge
    19.260
    Hoffentlich hast du Luftfilter vor den Lüftern, sonst dreckt der ganze PC schnell zu, mit all den negativen Konsequenzen...

    ...ich bin bei meinem PC immer überrascht, was sich da innerhalb eines Monats im Filter ansammelt...
    hier steht eine Signatur und hier steht keine Homepage

    Die EG-Bildungsminister: Lesen gefährdet die Dummheit!



  13. #88
    Ein Platz an der Sonne Avatar von Commander Bello
    Registriert seit
    05.06.05
    Ort
    Nähe Koblenz
    Beiträge
    6.185
    Selbstverfreilich. Meshgitter und darunter irgend so ein Nylonzeugs (also, vor den "einsaugenden" Lüftern), das man angeblich sogar rausziehen und waschen könnte. Bislang tut's allerdings noch der Staubsauger...
    Ceterum censeo Angelam esse dimittendam

    Civ4:Colonization:

    Modmod CBM 0.7.xxx für "Religion and Revolution" (Version 2.0)
    Version 0.7.046 für RaR 2.0 verfügbar! (04-Jun-2014)
    Update ist in Arbeit
    ===============
    Neues Kampfsystem für Civ:Col [RaR] (in Vorbereitung)
    Gedanken zu einem neuen Handelssystem
    für Civ:Col [TAC]
    Gedanken zu Grenzen, Produktivität und Revolution für Civ:Col [TAC]
    ===============

  14. #89
    Administrator Avatar von Shakka
    Registriert seit
    20.08.04
    Beiträge
    8.346
    Bei meinem Mainboard (ASRock irgendwas) ist die Lüftersteuerung auch Käse. Die minimale Drehzahl ist einfach zu hoch.
    Daher laufen alle meine Lüfter mit konstanter Drehzahl:

    Ich habe einen fetten Alpenföhn-Kühler auf meinem i3. Ob mit Last oder ohne ändert sich da an den Temperaturen nicht viel. Daher läuft der Lüfter konstant langsam.
    Die Grafikkarte ist eine Radeon HD7750 mit großem Passivkühler. Da habe ich einen großen Gehäuselüfter mit Kabelbindern drauf befestigt der unhörbar langsam dreht.
    Und dann habe ich einen Lüfter vorne und einen hinten. Auch jeweils mit fester Drehzahl.
    Dieser Beitrag sorgt für einen neuen Tiefpunkt der Forengeschichte: ein Nichts an Aussage wird mit Geschmacklosigkeiten vollgestopft. Insgesamt eine Beleidigung des vernunftbegabten Lesers; die galoppierende Verblödung wird nicht karikiert, sondern gefeiert.

  15. #90
    Ein Platz an der Sonne Avatar von Commander Bello
    Registriert seit
    05.06.05
    Ort
    Nähe Koblenz
    Beiträge
    6.185
    Ich muss mal zusammenrechnen, wieviele Lüfter mittlerweile im Dienst stehen
    Also, da ist einmal der Netzteillüfter. Dann der Seitenlüfter, der aufgrund fehlenden vierten Anschlusses am Mainboard über eine spezielle Lüfterleitung direkt vom Netzteil "gesteuert" wird (dreht also immer mit Drehzahl abhängig von der Netzteilbelastung).
    Dann der Frontlüfter, der die Platten und SSD umfächelt und auf die Grafikkarte zeigt.
    Auf der Grafikkarte sind zwei Lüfter, die jetzt auch die NVMe-System-SSD kühlen (das macht gute 12°C Unterschied aus: so ca. 44°C ohne GraKa-Lüfter, 32°C mit. Die thermische Begrenzung der Schreib-/Leseleistung würde bei ca. 75°C eintreten).
    Dann der Prozessorlüfter, der Rearlüfter und der Toplüfter.

    Macht also acht Lüfter insgesamt.

    Erste, allerdings nur kurze, Overclockingversuche (allerdings nur auf 4,1 GHz - in Sachen wie Spannungsversorgung und Speichertaktänderung muss ich mich erst noch einlesen) waren erfolgreich und haben keine nachhaltigen Temperaturänderungen gezeigt. Das macht Mut für weitere Versuche
    Angeblich kann man den i5-6600k nur mit "Bordmitteln" auf ca. 4,5 - 4,6 GHz "aufbohren". Ich bin mal gespannt...
    Ceterum censeo Angelam esse dimittendam

    Civ4:Colonization:

    Modmod CBM 0.7.xxx für "Religion and Revolution" (Version 2.0)
    Version 0.7.046 für RaR 2.0 verfügbar! (04-Jun-2014)
    Update ist in Arbeit
    ===============
    Neues Kampfsystem für Civ:Col [RaR] (in Vorbereitung)
    Gedanken zu einem neuen Handelssystem
    für Civ:Col [TAC]
    Gedanken zu Grenzen, Produktivität und Revolution für Civ:Col [TAC]
    ===============

Seite 6 von 89 ErsteErste ... 23456789101656 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •